海龟社区的创始人!

MACD红柱连续3日增长的选股公式

21 11月
作者:无痕阅盘|分类:通达信指标|标签:红柱 公式 通达信 macd

达信公式解析MACD红柱连续3日增长的选股公式


编写方法

SHORT:=12;LONG:=26;MID:=9;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2,COLORSTICK;

XG:MACD>REF(MACD,1)&&REF(MACD,1)>REF(MACD,2)&&REF(MACD,2)>0;


演示图片

MACD红柱连续3日增长的选股公式


浏览4346 评论0
返回
目录
返回
首页
第3日缩量50%以上的选股公式 昨日阴线今日阳包阴的选股公式

发表评论

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。